+- +-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Stats Block

Members
Total Members: 50
Latest: Marianop
New This Month: 7
New This Week: 1
New Today: 1
Stats
Total Posts: 33
Total Topics: 17
Most Online Today: 6
Most Online Ever: 68
(20, April, 2019, 23:47:58)
Users Online
Members: 0
Guests: 1
Total: 1

Autor Thema: Habe Probs mit den neuen NanoBeam 5AC Gen2  (Gelesen 380 mal)

spicer

  • Newbie
  • *
  • Beiträge: 10
  • Karma: +3/-0
Habe Probs mit den neuen NanoBeam 5AC Gen2
« am: 12, April, 2019, 22:06:00 »
Früher hatte ich die Grid Antennen, welche NIE einen Aussetzer hatten (über 5 Jahre lang).
Nun die neuen NanoBeam 5AC Gen2.
Seit ca 3 Wochen habe ich plötzlich Netzstillstände.
Nach 20-30 Sekunden kommt das Netz wieder.
Habe meinen Inet Anschluss 1km entfernt, da dort die viel höhere Bandbreite möglich ist als bei mir am Hausanschluss.
Habe jetzt eruieren können, dass die lokale Antenne bei einem Aussetzer noch Antwort gibt, die entfernte jedoch nicht.
Also muss es an einer der 2 Antennen liegen.
Hat jemand Tips oder Ideen?
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

spicer

  • Newbie
  • *
  • Beiträge: 10
  • Karma: +3/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #1 am: 12, April, 2019, 22:19:42 »
Die lokale Antenne war im Suchlauf während dem Aussetzer.
Könnte also auch ein HW Problem an der lokalen Antenne sein.
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

spicer

  • Newbie
  • *
  • Beiträge: 10
  • Karma: +3/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #2 am: 12, April, 2019, 22:31:02 »
Mir wurde auch die Mikrotik RBLHHGG-60adkit empfohlen.
Möchte aber die Marke nicht wechseln, da ich doch sooo gute Erfahrungen mit Ubiquiti gemacht habe :)
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

WarumDarum

  • Administrator
  • Newbie
  • *****
  • Beiträge: 16
  • Karma: +1/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #3 am: 10, Juni, 2019, 20:08:43 »
Konntest Du bereits eine Lösung finden?

spicer

  • Newbie
  • *
  • Beiträge: 10
  • Karma: +3/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #4 am: 10, Juni, 2019, 20:40:24 »
Hab sie eingesendet und beide ersetzt gekriegt.
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

 

+-Recent Topics

CLOUD KEY Upgrade 5.11.50 -> 5.12.35 destroy / zerstört CloudKey Gen1 by WarumDarum
23, November, 2019, 21:42:16

Unifi Ap Ac mesh wird als getrennt angezeigt by WarumDarum
02, September, 2019, 10:24:56

Habe Probs mit den neuen NanoBeam 5AC Gen2 by spicer
10, Juni, 2019, 20:40:24

Zugriff auf Cloud-Key nicht möglich by WarumDarum
10, Juni, 2019, 20:06:32

Probleme mit Ersteinrichtung US-8-150W by WarumDarum
10, Juni, 2019, 20:05:25

VERSCHOBEN: Internetverbindung plötzlich instabil by WarumDarum
04, Juni, 2019, 21:04:48

Internetverbindung plötzlich instabil by Minius
22, Mai, 2019, 09:17:10

Switch-Wechsel mit Konfigurationsdatei by WarumDarum
27, April, 2019, 19:11:53

Habe mich umentschieden by WarumDarum
27, April, 2019, 19:07:56

Grösse und Anzahl der Anhänge / Danke-Knopf by spicer
13, Januar, 2019, 18:33:53

Powered by EzPortal