German Ubi Network Forum
+- +-

+-User

Welcome, Guest.
Please login or register.
 
 
 
Forgot your password?

+-Stats Block

Members
Total Members: 367
Latest: sharlenegm69
New This Month: 237
New This Week: 2
New Today: 2
Stats
Total Posts: 112
Total Topics: 18
Most Online Today: 9
Most Online Ever: 68
(20, April, 2019, 23:47:58)
Users Online
Members: 0
Guests: 2
Total: 2

Habe Probs mit den neuen NanoBeam 5AC Gen2

spicer

  • *
  • 10
  • +3/-0
Habe Probs mit den neuen NanoBeam 5AC Gen2
« am: 12, April, 2019, 22:06:00 »
Früher hatte ich die Grid Antennen, welche NIE einen Aussetzer hatten (über 5 Jahre lang).
Nun die neuen NanoBeam 5AC Gen2.
Seit ca 3 Wochen habe ich plötzlich Netzstillstände.
Nach 20-30 Sekunden kommt das Netz wieder.
Habe meinen Inet Anschluss 1km entfernt, da dort die viel höhere Bandbreite möglich ist als bei mir am Hausanschluss.
Habe jetzt eruieren können, dass die lokale Antenne bei einem Aussetzer noch Antwort gibt, die entfernte jedoch nicht.
Also muss es an einer der 2 Antennen liegen.
Hat jemand Tips oder Ideen?
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

spicer

  • *
  • 10
  • +3/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #1 am: 12, April, 2019, 22:19:42 »
Die lokale Antenne war im Suchlauf während dem Aussetzer.
Könnte also auch ein HW Problem an der lokalen Antenne sein.
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

spicer

  • *
  • 10
  • +3/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #2 am: 12, April, 2019, 22:31:02 »
Mir wurde auch die Mikrotik RBLHHGG-60adkit empfohlen.
Möchte aber die Marke nicht wechseln, da ich doch sooo gute Erfahrungen mit Ubiquiti gemacht habe :)
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

WarumDarum

  • *****
  • 16
  • +1/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #3 am: 10, Juni, 2019, 20:08:43 »
Konntest Du bereits eine Lösung finden?

spicer

  • *
  • 10
  • +3/-0
Re: Habe Probs mit den neuen NanoBeam 5AC Gen2
« Antwort #4 am: 10, Juni, 2019, 20:40:24 »
Hab sie eingesendet und beide ersetzt gekriegt.
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)

 

+-Recent Topics

Switch-Wechsel mit Konfigurationsdatei by Anthonysor
28, März, 2020, 17:31:53

CLOUD KEY Upgrade 5.11.50 -> 5.12.35 destroy / zerstört CloudKey Gen1 by Anthonysor
28, März, 2020, 06:42:38

Zugriff auf Cloud-Key nicht möglich by Milafoon
26, März, 2020, 18:06:06

Good site to help my knowledge base by Anthonysor
25, März, 2020, 14:02:53

Mehrere Standorte in einer Zonenverwaltung. Geht das? by Dusko knosyLF
16, März, 2020, 02:49:07

Unifi Ap Ac mesh wird als getrennt angezeigt by Anthonysor
09, März, 2020, 19:23:27

Internetverbindung plötzlich instabil by Dusko knosyLF
20, Februar, 2020, 13:09:55

Habe mich umentschieden by Anthonysor
12, Januar, 2020, 10:07:58

Mehrere Standorte über einen Controller verwalten? by Anthonysor
02, Januar, 2020, 05:22:17

Habe Probs mit den neuen NanoBeam 5AC Gen2 by spicer
10, Juni, 2019, 20:40:24

Powered by EzPortal